<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Interact Club’s planting to raise polio awareness - Wokingham.Today</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Interact Club’s planting to raise polio awareness - Wokingham.Today" />
	<meta property="og:description" content="Students from Waingels College in Woodley celebrate the planting of crocus bulbs, which will flower in the spring." />
	<meta property="og:url" content="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/" />
	<meta property="og:site_name" content="Wokingham.Today" />
	<meta property="article:publisher" content="https://www.facebook.com/wokinghampaper" />
	<meta property="article:published_time" content="2020-12-01T06:00:14+00:00" />
	<meta property="article:modified_time" content="2020-11-26T20:23:11+00:00" />
	<meta property="og:image" content="https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-scaled.jpg" />
	<meta property="og:image:width" content="1900" />
	<meta property="og:image:height" content="1270" />
	<meta property="fb:app_id" content="1535037063429475" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wokinghampaper" />
	<meta name="twitter:site" content="@wokinghampaper" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wokingham.today/#website","url":"https://www.wokingham.today/","name":"Wokingham.Today","description":"News with a heart for Wokingham Borough","potentialAction":[{"@type":"SearchAction","target":"https://www.wokingham.today/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#primaryimage","inLanguage":"en-GB","url":"https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-scaled.jpg","width":1900,"height":1270,"caption":"Students from Waingels College in Woodley celebrate the planting of crocus bulbs, which will flower in the spring"},{"@type":"WebPage","@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#webpage","url":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/","name":"Interact Club\u2019s planting to raise polio awareness - Wokingham.Today","isPartOf":{"@id":"https://www.wokingham.today/#website"},"primaryImageOfPage":{"@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#primaryimage"},"datePublished":"2020-12-01T06:00:14+00:00","dateModified":"2020-11-26T20:23:11+00:00","author":{"@id":"https://www.wokingham.today/#/schema/person/dc54ba3e6d3af20bdfbff502131a3f6c"},"breadcrumb":{"@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wokingham.today/","url":"https://www.wokingham.today/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/","url":"https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/","name":"Interact Club\u2019s planting to raise polio awareness"}}]},{"@type":"Person","@id":"https://www.wokingham.today/#/schema/person/dc54ba3e6d3af20bdfbff502131a3f6c","name":"Guest contributor","image":{"@type":"ImageObject","@id":"https://www.wokingham.today/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/4fec8cb3f4344be00a015f4264d154dd?s=96&d=blank&r=g","caption":"Guest contributor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wokingham.Today &raquo; Feed" href="https://www.wokingham.today/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wokingham.Today &raquo; Comments Feed" href="https://www.wokingham.today/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wokingham.Today &raquo; Interact Club’s planting to raise polio awareness Comments Feed" href="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wokingham.today\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wokingham.today/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.wokingham.today/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wokingham.today/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.wokingham.today/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.wokingham.today/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.wokingham.today/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.wokingham.today/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.wokingham.today/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.wokingham.today/wp-content/themes/wokinghamnew/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLibre+Franklin%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CManuale%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.wokingham.today/wp-content/themes/wokinghamnew/css/portfolio.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.wokingham.today/wp-content/themes/wokinghamnew/css/recipe.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.wokingham.today/wp-content/themes/wokinghamnew/css/review.css?ver=6.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.wokingham.today/wp-content/themes/wokinghamnew/style.css?ver=6.5.7' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>
.penci-block-vc.style-title-13:not(.footer-widget).style-title-center .penci-block-heading {border-right: 10px solid transparent; border-left: 10px solid transparent; }.site-branding h1, .site-branding h2 {margin: 0;}.penci-schema-markup { display: none !important; }.penci-entry-media .twitter-video { max-width: none !important; margin: 0 !important; }.penci-entry-media .fb-video { margin-bottom: 0; }.penci-entry-media .post-format-meta > iframe { vertical-align: top; }.penci-single-style-6 .penci-entry-media-top.penci-video-format-dailymotion:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-facebook:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-vimeo:after, .penci-single-style-6 .penci-entry-media-top.penci-video-format-twitter:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-dailymotion:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-facebook:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-vimeo:after, .penci-single-style-7 .penci-entry-media-top.penci-video-format-twitter:after { content: none; } .penci-single-style-5 .penci-entry-media.penci-video-format-dailymotion:after, .penci-single-style-5 .penci-entry-media.penci-video-format-facebook:after, .penci-single-style-5 .penci-entry-media.penci-video-format-vimeo:after, .penci-single-style-5 .penci-entry-media.penci-video-format-twitter:after { content: none; }@media screen and (max-width: 960px) { .penci-insta-thumb ul.thumbnails.penci_col_5 li, .penci-insta-thumb ul.thumbnails.penci_col_6 li { width: 33.33% !important; } .penci-insta-thumb ul.thumbnails.penci_col_7 li, .penci-insta-thumb ul.thumbnails.penci_col_8 li, .penci-insta-thumb ul.thumbnails.penci_col_9 li, .penci-insta-thumb ul.thumbnails.penci_col_10 li { width: 25% !important; } }.site-header.header--s12 .penci-menu-toggle-wapper,.site-header.header--s12 .header__social-search { flex: 1; }.site-header.header--s5 .site-branding {  padding-right: 0;margin-right: 40px; }.penci-block_37 .penci_post-meta { padding-top: 8px; }.penci-block_37 .penci-post-excerpt + .penci_post-meta { padding-top: 0; }.penci-hide-text-votes { display: none; }.penci-usewr-review {  border-top: 1px solid #ececec; }.penci-review-score {top: 5px; position: relative; }.penci-social-counter.penci-social-counter--style-3 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-4 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-5 .penci-social__empty a, .penci-social-counter.penci-social-counter--style-6 .penci-social__empty a { display: flex; justify-content: center; align-items: center; }.penci-block-error { padding: 0 20px 20px; }@media screen and (min-width: 1240px){ .penci_dis_padding_bw .penci-content-main.penci-col-4:nth-child(3n+2) { padding-right: 15px; padding-left: 15px; }}.bos_searchbox_widget_class.penci-vc-column-1 #flexi_searchbox #b_searchboxInc .b_submitButton_wrapper{ padding-top: 10px; padding-bottom: 10px; }.mfp-image-holder .mfp-close, .mfp-iframe-holder .mfp-close { background: transparent; border-color: transparent; }h1, h2, h3, h4, h5, h6,.error404 .page-title,
		.error404 .penci-block-vc .penci-block__title, .footer__bottom.style-2 .block-title {font-family: 'Libre Franklin', sans-serif}h1, h2, h3, h4, h5, h6,.error404 .page-title,
		 .error404 .penci-block-vc .penci-block__title, .product_list_widget .product-title, .footer__bottom.style-2 .block-title {font-weight: 900}.penci-block-vc .penci-block__title, .penci-menu-hbg .penci-block-vc .penci-block__title, .penci-menu-hbg-widgets .menu-hbg-title{ font-family:'Libre Franklin', sans-serif; }.penci-block-vc .penci-block__title, .penci-menu-hbg .penci-block-vc .penci-block__title, .penci-menu-hbg-widgets .menu-hbg-title{ font-weight:900; }body, button, input, select, textarea,.woocommerce ul.products li.product .button,#site-navigation .penci-megamenu .penci-mega-thumbnail .mega-cat-name{font-family: 'Manuale', serif}.single .entry-content,.page .entry-content{ font-size:16px; }.main-navigation a,.mobile-sidebar .primary-menu-mobile li a, .penci-menu-hbg .primary-menu-mobile li a{ font-family: 'Libre Franklin', sans-serif; }.main-navigation a,.mobile-sidebar .primary-menu-mobile li a, .penci-menu-hbg .primary-menu-mobile li a{ font-weight: 600; }.penci-portfolio-wrap{ margin-left: 0px; margin-right: 0px; }.penci-portfolio-wrap .portfolio-item{ padding-left: 0px; padding-right: 0px; margin-bottom:0px; }.footer__bottom  .footer__logo a{font-size: 5px !important;}.footer__logo a,.footer__logo img{ max-width:600px;}#main .widget .tagcloud a{ }#main .widget .tagcloud a:hover{}.site-info{ color:#c4c4c4 ; }.site-info a, .site-info a:hover{ color:#999999 ; }.sub-footer-menu li a:hover { color:#b2b2b2 ; }
</style>
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.wokingham.today/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://www.wokingham.today/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wokingham.today/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wokingham.today/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wokingham.today/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.wokingham.today/?p=72446' />
<link rel="alternate" type="application/json+oembed" href="https://www.wokingham.today/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wokingham.today/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { margin:2px 0px 0px 0px; float:right; clear:right; }
	.g-4 { margin:2px 0px 0px 0px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.16.0" /><script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#dd3333;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="pcLuConEg0HcEJow43OCtNbH8flCdIYPEJWYIMiFyJQ" /><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wokingham.today\/wp-content\/uploads\/2017\/11\/cropped-Wokingham-Logo-Full.png"
    },
    "url": "https:\/\/www.wokingham.today\/",
    "name": "Wokingham.Today",
    "description": "News with a heart for Wokingham Borough"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Wokingham.Today",
    "alternateName": "News with a heart for Wokingham Borough",
    "url": "https:\/\/www.wokingham.today\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Interact Club\u2019s planting to raise polio awareness",
    "description": "Students from Waingels College in Woodley celebrate the planting of crocus bulbs, which will flower in the spring.",
    "datePublished": "2020-12-01",
    "datemodified": "2020-11-26",
    "mainEntityOfPage": "https:\/\/www.wokingham.today\/interact-clubs-planting-to-raise-polio-awareness\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.wokingham.today\/wp-content\/uploads\/2020\/11\/IMG_0450-scaled.jpg",
        "width": 1900,
        "height": 1270
    },
    "publisher": {
        "@type": "Organization",
        "name": "Wokingham.Today",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.wokingham.today\/wp-content\/uploads\/2017\/11\/cropped-Wokingham-Logo-Full.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Guestcontributor",
        "name": "Guest contributor"
    }
}</script><meta property="fb:app_id" content="348280475330978">
	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/beehive-analytics-pro/ -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','beehive_ga');

function beehive_ga_track() {
				beehive_ga( 'create', 'UA-61779284-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
								beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

beehive_ga_track(); // Load tracking.
</script>
<!-- End Google Analytics -->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5733225089291920",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<link rel="icon" href="https://www.wokingham.today/wp-content/uploads/2018/12/favico.png" sizes="32x32" />
<link rel="icon" href="https://www.wokingham.today/wp-content/uploads/2018/12/favico.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.wokingham.today/wp-content/uploads/2018/12/favico.png" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="The Wokingham Paper">
        <meta name="application-name" content="The Wokingham Paper">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.wokinghampaper.co.uk/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.wokinghampaper.co.uk/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.wokinghampaper.co.uk/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
		<style type="text/css" id="wp-custom-css">
			@media only screen 
and (max-device-width: 600px)
 { 
.g-2 {
    width: 100%; 
	padding-left:25px;
	 }
}
	 
@media only screen 
and (max-device-width: 600px)
 { 
.g-4 {
		 width: 100%;
	padding-left:25px;
	 }
}
@media only screen 
and (max-device-width: 600px)
 { 
.g-1 {
		 width: 100%;
	padding-left:25px;
	 }
}
@media only screen 
and (max-device-width: 600px)
 { 
.g-3 {
		 width: 100%;
	padding-left:25px;
	 }
}

/* Remove Artcile Reviews */
#wpd-post-rating {
	display:none !important;
}

/* Padding Desktop Ads */
.g-2 {
	padding-left:25px;
	 }
.g-4 {
	padding-right:25px;
	 }
.g-1 {
		 width: 100%;
	padding-left:25px;
	 }
.g-3 {
	padding-right:25px;
	 }
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="bb4001634820a12b3ea71e72be90b925"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-72446 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.1 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s5" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid header-content__container">
			
<div class="site-branding">
	
		<h2><a href="https://www.wokingham.today/" class="custom-logo-link" rel="home"><img width="2367" height="570" src="https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" class="custom-logo" alt="Wokingham.Today" loading="lazy" srcset="https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png 2367w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png 300w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png 1024w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-768x185.png 768w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1536x370.png 1536w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-2048x493.png 2048w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1920x462.png 1920w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-960x231.png 960w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1661x400.png 1661w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-585x141.png 585w" sizes="(max-width: 2367px) 100vw, 2367px" /></a></h2>
				</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.wokinghampaper.com" itemprop="url">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-32"><a href="https://www.wokingham.today/category/wokingham/" itemprop="url">Local areas</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-2 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-358" href="https://www.wokingham.today/category/wokingham/arborfield/"><span>Arborfield</span></a>												<a class="mega-cat-child " data-id="penci-mega-3423" href="https://www.wokingham.today/category/wokingham/barkham/"><span>Barkham</span></a>								<a class="mega-cat-child " data-id="penci-mega-222" href="https://www.wokingham.today/category/wokingham/charvil/"><span>Charvil</span></a>								<a class="mega-cat-child " data-id="penci-mega-5" href="https://www.wokingham.today/category/earley/"><span>Earley</span></a>								<a class="mega-cat-child " data-id="penci-mega-6" href="https://www.wokingham.today/category/finchampstead/"><span>Finchampstead</span></a>								<a class="mega-cat-child " data-id="penci-mega-4" href="https://www.wokingham.today/category/shinfield/"><span>Shinfield</span></a>								<a class="mega-cat-child " data-id="penci-mega-743" href="https://www.wokingham.today/category/wokingham/sindlesham/"><span>Sindlesham</span></a>								<a class="mega-cat-child " data-id="penci-mega-7" href="https://www.wokingham.today/category/lowerearley/"><span>Lower Earley</span></a>								<a class="mega-cat-child " data-id="penci-mega-137" href="https://www.wokingham.today/category/wokingham/twyford/"><span>Twyford</span></a>								<a class="mega-cat-child " data-id="penci-mega-135" href="https://www.wokingham.today/category/wokingham/wargrave-wokingham/"><span>Wargrave</span></a>								<a class="mega-cat-child " data-id="penci-mega-8" href="https://www.wokingham.today/category/winnersh/"><span>Winnersh</span></a>								<a class="mega-cat-child " data-id="penci-mega-2" href="https://www.wokingham.today/category/wokingham/"><span>Wokingham</span></a>								<a class="mega-cat-child " data-id="penci-mega-3" href="https://www.wokingham.today/category/woodley/"><span>Woodley</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-2 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-358 row-active" data-current="1" data-blockUid="penci_megamenu__21722" >
					<div id="penci_megamenu__21722block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/Source-Charlotte-Nicholson-280x186.jpg" data-delay="" href="https://www.wokingham.today/five-year-old-isla-leads-the-way-when-it-comes-to-being-tidy/" title="Five-year-old Isla leads the way when it comes to being tidy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/five-year-old-isla-leads-the-way-when-it-comes-to-being-tidy/">Five-year-old Isla leads the way when it comes&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Wednesday, November 25, 2020 6:00 am</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/9-280x186.jpg" data-delay="" href="https://www.wokingham.today/old-boys-receive-remembrance-donation/" title="Old boys receive remembrance donation"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/old-boys-receive-remembrance-donation/">Old boys receive remembrance donation</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Sunday, November 22, 2020 6:00 am</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/05/school-supplies-back-to-school-crayons-glue-classroom-education-1-280x186.jpg" data-delay="" href="https://www.wokingham.today/council-opens-registration-for-september-primary-school-places-across-wokingham/" title="Council opens registration for September primary school places across Wokingham"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/council-opens-registration-for-september-primary-school-places-across-wokingham/">Council opens registration for September primary school places&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Wednesday, November 18, 2020 12:32 pm</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/08/road-867991_1280-280x186.jpg" data-delay="" href="https://www.wokingham.today/relief-road-opens-in-arborfield-to-tackle-congestion/" title="Relief road opens in Arborfield to tackle congestion"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/relief-road-opens-in-arborfield-to-tackle-congestion/">Relief road opens in Arborfield to tackle congestion</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Wednesday, November 18, 2020 11:34 am</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/L-R-Adrian-Hansel-Charlie-Kristensen-Jacqueline-Hughes-at-Auburn-Jam-Music-no-photo-credit-required-280x186.jpg" data-delay="" href="https://www.wokingham.today/cheerupcharlie-releasing-charity-fundraising-single/" title="#CheerUpCharlie releasing charity fundraising single"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/cheerupcharlie-releasing-charity-fundraising-single/">#CheerUpCharlie releasing charity fundraising single</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Friday, November 13, 2020 6:00 am</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/124762175_10158560186937221_5205985536252323827_o-1-280x186.jpg" data-delay="" href="https://www.wokingham.today/borough-pays-its-respects-from-a-distance/" title="Borough pays its respects – from a distance"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/borough-pays-its-respects-from-a-distance/">Borough pays its respects – from a distance</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Thursday, November 12, 2020 10:47 am</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/10/IMG_8480-280x186.jpg" data-delay="" href="https://www.wokingham.today/remembrance-at-home-how-the-borough-will-honour-the-fallen-in-this-covid-year/" title="Remembrance at home: How the borough will honour the fallen in this Covid year"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/remembrance-at-home-how-the-borough-will-honour-the-fallen-in-this-covid-year/">Remembrance at home: How the borough will honour&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Saturday, October 31, 2020 6:00 am</p></div></div><div class="penci-mega-post penci-mega-post-8 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2020/10/lunch-box-200762_1920-280x186.jpg" data-delay="" href="https://www.wokingham.today/where-to-find-free-half-term-meals-in-wokingham-borough/" title="Where to find free half term meals in Wokingham Borough"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.wokingham.today/where-to-find-free-half-term-meals-in-wokingham-borough/">Where to find free half term meals in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>Monday, October 26, 2020 12:05 pm</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21722 = new penciBlock();penci_megamenu__21722.blockID="penci_megamenu__21722";penci_megamenu__21722.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21722","paged":1,"unique_id":"penci_megamenu__21722","shortcode_id":"megamenu","cat_id":358,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21722);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21722block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21722block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-3423" data-current="1" data-blockUid="penci_megamenu__22807" >
					<div id="penci_megamenu__22807block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__22807block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__22807block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-222" data-current="1" data-blockUid="penci_megamenu__73993" >
					<div id="penci_megamenu__73993block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73993block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73993block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-5" data-current="1" data-blockUid="penci_megamenu__72868" >
					<div id="penci_megamenu__72868block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__72868block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__72868block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-6" data-current="1" data-blockUid="penci_megamenu__34966" >
					<div id="penci_megamenu__34966block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__34966block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__34966block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-4" data-current="1" data-blockUid="penci_megamenu__80264" >
					<div id="penci_megamenu__80264block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80264block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80264block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-743" data-current="1" data-blockUid="penci_megamenu__76607" >
					<div id="penci_megamenu__76607block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__76607block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__76607block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-7" data-current="1" data-blockUid="penci_megamenu__65533" >
					<div id="penci_megamenu__65533block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65533block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65533block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-137" data-current="1" data-blockUid="penci_megamenu__82662" >
					<div id="penci_megamenu__82662block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__82662block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__82662block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-135" data-current="1" data-blockUid="penci_megamenu__44648" >
					<div id="penci_megamenu__44648block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__44648block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__44648block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-8" data-current="1" data-blockUid="penci_megamenu__33196" >
					<div id="penci_megamenu__33196block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__33196block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__33196block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-2" data-current="1" data-blockUid="penci_megamenu__18607" >
					<div id="penci_megamenu__18607block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18607block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18607block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-3" data-current="1" data-blockUid="penci_megamenu__62566" >
					<div id="penci_megamenu__62566block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__62566block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__62566block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.wokingham.today/category/sport/" itemprop="url">Sport</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.wokingham.today/category/arts/" itemprop="url">Arts</a></li>
<li id="menu-item-2415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="http://wokinghampaper.newsprints.co.uk/" itemprop="url">Photos</a></li>
<li id="menu-item-18481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18481"><a href="https://www.wokingham.today/jobs/" itemprop="url">Jobs</a></li>
<li id="menu-item-26260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.wokingham.today/bookadvertising/" itemprop="url">Advertise</a></li>
<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.wokingham.today/contact-us/" itemprop="url">Contact us</a></li>
</ul>
</nav><!-- #site-navigation -->
			<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.wokingham.today/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://facebook.com/wokinghamtoday" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/wokinghamtoday" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wokinghamtoday" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/10464668/admin/" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a>						</div>
		</div>
	
</div>

		</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.wokingham.today/" class="custom-logo-link logo_header_mobile"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/Wokingham-Logo-Full.png" alt="Wokingham.Today"/></a></div>
								<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.wokingham.today/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/" data-id="72446" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.wokingham.today" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.wokingham.today/category/people/" itemprop="item"><span itemprop="name">People</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/" itemprop="item"><span itemprop="name">Interact Club’s planting to raise polio awareness</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-72446" class="penci-single-artcontent noloaddisqus post-72446 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-people category-woodley category-woodley-wokingham tag-interact-club tag-polio tag-waingels-college penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<h1 class="entry-title penci-entry-title penci-title-">Interact Club’s planting to raise polio awareness</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/guest-post/">Guest contributor</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-12-01T06:00:14+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T20:23:11+00:00">Thursday, November 26, 2020 8:23 pm</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/#respond"><i class="la la-comments"></i>0</a></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="72446" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness%20-%20https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;media=https%3A%2F%2Fwww.wokingham.today%2Fwp-content%2Fuploads%2F2020%2F11%2FIMG_0450-scaled.jpg&#038;description=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;title=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;name=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;title=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;text=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness&#038;BODY=https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/"><i class="fa fa-envelope"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="642" src="https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-960x642.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-960x642.jpg 960w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-300x201.jpg 300w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-1024x685.jpg 1024w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-768x513.jpg 768w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-1536x1027.jpg 1536w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-2048x1369.jpg 2048w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-480x320.jpg 480w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-280x186.jpg 280w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-1920x1284.jpg 1920w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-598x400.jpg 598w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-585x391.jpg 585w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-240x160.jpg 240w, https://www.wokingham.today/wp-content/uploads/2020/11/IMG_0450-scaled.jpg 1900w" sizes="(max-width: 960px) 100vw, 960px" /><div class="penci-wp-caption"><figcaption class="penci-wp-caption-text">Students from Waingels College in Woodley celebrate the planting of crocus bulbs, which will flower in the spring</figcaption></div></div></div>	</div><div class="penci-entry-content entry-content">
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>What the Interact Club did: </p>



<p>On Tuesday, November 17, the Interact Club planted 500 purple crocus bulbs in the red zone garden to raise awareness for Polio. </p><div class="g g-2"><div class="g-single a-402"><a class="gofollow" data-track="NDAyLDIsMSw2MA==" href="https://www.lincolncoffeehouse.co.uk/"><img src="https://www.wokingham.today/wp-content/uploads/2017/11/20-11-12-Lincoln-House-Coffee-Online-Advert.gif" style="width:300px;height:300px;margin:5px;"/></a></div></div>



<p>This is part of the Rotary Club’s campaign to eradicate Polio which has had huge success in the past with roughly seven million purple crocus bulbs being planted every year across Britain and Ireland.</p>



<p>What is Polio?</p>



<p>Polio is a life-threatening disease caused by the poliovirus. </p>



<p>It’s highly contagious and spreads from person to person, often causing muscle weakness and paralysis if it infects the person’s spinal cord. </p><div class="g g-4"><div class="g-single a-300"><a class="gofollow" data-track="MzAwLDQsMSw2MA==" href="https://www.farolmowers.co.uk/"><img src="https://www.wokinghampaper.co.uk/wp-content/uploads/2017/11/20-06-04-Farol-300-x-250-Online-Advert-1.jpg" style="width:300px;height:250px;margin:5px;"/></a></div></div>



<p>Poliovirus is most commonly spread through contact with faeces and contamination in conditions of poor hygiene.</p>



<p>What do the purple crocuses symbolise? The crocuses are purple which frequently symbolises pride, success and dignity but in this case, the purple represents the colour of the dye used to mark the finger of a child who has been immunised on mass polio vaccination days. </p>



<p>The Rotary Club’s involvement: When the Rotary Club first pledged for a polio free world in 1985, there were 125 polio endemic countries with hundreds of new cases every day. </p>



<p>Today there are just two countries with reported cases of polio, but there is still a long way to go before the disease can be fully eradicated. This partly includes more than 2 billion doses of oral polio vaccine to more than 400 million children. </p>



<p>There has to be zero cases of polio for three years and zero positive environmental samples before the world can be certified polio free.</p>



<p><strong><em>By Aimee Wallace, Year 12 Waingels Student</em></strong></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<span class="penci-social-buttons penci-social-share-footer"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="72446" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness%20-%20https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;media=https%3A%2F%2Fwww.wokingham.today%2Fwp-content%2Fuploads%2F2020%2F11%2FIMG_0450-scaled.jpg&#038;description=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;title=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;name=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;title=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F&#038;text=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Interact%20Clubs%20planting%20to%20raise%20polio%20awareness&#038;BODY=https://www.wokingham.today/interact-clubs-planting-to-raise-polio-awareness/"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
								<div class="penci_media_object">
					<a class="post-nav-thumb penci_mobj__img" href="https://www.wokingham.today/in-the-community-clasp-wokingham-3/">
						<img width="150" height="150" src="https://www.wokingham.today/wp-content/uploads/2020/11/Morrisons-Support-Nov-2020-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.wokingham.today/in-the-community-clasp-wokingham-3/">IN THE COMMUNITY: CLASP Wokingham</a></h5>
						</div>
					</div>
				</div>
			</div>
		
					<div class="next-post ">
								<div class="penci_media_object penci_mobj-image-right">
					<a class="post-nav-thumb penci_mobj__img" href="https://www.wokingham.today/church-notes-joy/">
						<img width="150" height="150" src="https://www.wokingham.today/wp-content/uploads/2020/11/strawberries-395590_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />					</a>
										<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.wokingham.today/church-notes-joy/">CHURCH NOTES: Joy</a></h5>
						</div>
					</div>
				</div>			</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/4fec8cb3f4344be00a015f4264d154dd?s=100&#038;d=blank&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.wokingham.today/author/guest-post/" title="Posts by Guest contributor" rel="author">Guest contributor</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																										</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-11681 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lowerearley tag-asda tag-diesel tag-petrol tag-petrol-prices penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2015/10/Fuel-Asda.jpg" href="https://www.wokingham.today/asdas-lower-earley/"></a><h4 class="entry-title"><a href="https://www.wokingham.today/asdas-lower-earley/">Asda Lower Earley to drop 3p off fuel</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/admin/">Phil Creighton</a></span><time class="entry-date published updated" datetime="2016-11-14T14:16:51+00:00">Monday, November 14, 2016 2:16 pm</time></div></div><div  class="item-related penci-imgtype-landscape post-56042 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-featured tag-girl tag-merchants-place tag-mugging tag-q-club tag-reading tag-reading-friar-street tag-sexual-assault tag-thames-valley-police penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2019/11/Thamesvalley_police_06.jpg" href="https://www.wokingham.today/police-appeal-for-witnesses-after-young-woman-sexually-assaulted-and-mugged/"></a><h4 class="entry-title"><a href="https://www.wokingham.today/police-appeal-for-witnesses-after-young-woman-sexually-assaulted-and-mugged/">Police appeal for witnesses after young woman sexually assaulted and mugged</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-02-03T12:22:37+00:00">Monday, February 3, 2020 12:22 pm</time><time class="updated" datetime="2020-02-03T12:23:23+00:00">Monday, February 3, 2020 12:23 pm</time></div></div><div  class="item-related penci-imgtype-landscape post-36437 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politics category-wokingham tag-evendons tag-wokingham tag-wokingham-borough-council tag-wokingham-conservatives tag-wokingham-labour tag-wokingham-liberal-democrats penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.wokingham.today/wp-content/uploads/2019/01/Helen-Power-May-2018.jpg" href="https://www.wokingham.today/rare-form-of-cancer-forces-wokingham-borough-councillor-to-stand-down/"></a><h4 class="entry-title"><a href="https://www.wokingham.today/rare-form-of-cancer-forces-wokingham-borough-councillor-to-stand-down/">Rare form of cancer forces Wokingham borough councillor to stand down</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2019-01-11T07:00:02+00:00">Friday, January 11, 2019 7:00 am</time><time class="updated" datetime="2019-01-10T12:47:27+00:00">Thursday, January 10, 2019 12:47 pm</time></div></div></div></div><div id="wordpress-72446-comment" class="active multi-wordpress-comment penci-tab-pane" >    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>vote</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.wokingham.today/wp-login.php?redirect_to=https%3A%2F%2Fwww.wokingham.today%2Finteract-clubs-planting-to-raise-polio-awareness%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.wokingham.today/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="b8add7c605" /><input type="hidden" name="_wp_http_referer" value="/interact-clubs-planting-to-raise-polio-awareness/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=blank&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="mc4wp_form_widget-2" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Sign up to our Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-23256" method="post" data-id="23256" data-name="Readers&#039; newsletter" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First name"
    required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" required="">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606802466" /><input type="hidden" name="_mc4wp_form_id" value="23256" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="text-33" class="widget  penci-block-vc penci-widget-sidebar style-title-1 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Adverts</span></h4></div>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Display ad square --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5733225089291920"
     data-ad-slot="1252189841"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>
<div id="penci_block_23__18548970" class="penci-block-vc penci-block_23 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-block_23 penci-widget__block_23 left penci-block-next_prev penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_23__18548970" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Most Popular Posts</span></h3>						<span class="penci-slider-nav">
			<a class="penci-block-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_block_23__18548970block_content" href="#"><i class="fa fa-angle-left"></i></a>
			<a class="penci-block-pag penci-slider-next " data-block_id="penci_block_23__18548970block_content" href="#"><i class="fa fa-angle-right"></i></a>
		</span>
			</div>
	<div id="penci_block_23__18548970block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><div class="penci-block-wrapper-item"><article  class="block23_first_item hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/Marks-and-Spencer-Peach-Street-WOkingham-March-2016-2-480x320.jpg" data-delay="" href="https://www.wokingham.today/council-defends-plans-for-new-town-centre-gym/" title="Council defends plans for new town centre gym"></a><span class="social-buttons"><span class="social-buttons__content"><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wokingham.today%2Fcouncil-defends-plans-for-new-town-centre-gym%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Council%20defends%20plans%20for%20new%20town%20centre%20gym%20-%20https://www.wokingham.today/council-defends-plans-for-new-town-centre-gym/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wokingham.today%2Fcouncil-defends-plans-for-new-town-centre-gym%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.wokingham.today%2Fcouncil-defends-plans-for-new-town-centre-gym%2F&#038;media=https%3A%2F%2Fwww.wokingham.today%2Fwp-content%2Fuploads%2F2020%2F11%2FMarks-and-Spencer-Peach-Street-WOkingham-March-2016-2.jpg&#038;description=Council%20defends%20plans%20for%20new%20town%20centre%20gym"><i class="fa fa-pinterest"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=Council%20defends%20plans%20for%20new%20town%20centre%20gym&#038;BODY=https://www.wokingham.today/council-defends-plans-for-new-town-centre-gym/"><i class="fa fa-envelope"></i></a></span><a class="social-buttons__toggle" href="#"><i class="fa fa-share"></i></a></span></div> <div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/council-defends-plans-for-new-town-centre-gym/" title=" Council defends plans for new town centre gym ">Council defends plans for new town centre gym</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/john-wakefield/">John Wakefield</a></span><time class="entry-date published" datetime="2020-11-29T06:00:17+00:00">Sunday, November 29, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T16:01:37+00:00">Thursday, November 26, 2020 4:01 pm</time></div><div class="penci_post-meta"><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-29T06:00:17+00:00">Sunday, November 29, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T16:01:37+00:00">Thursday, November 26, 2020 4:01 pm</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.wokingham.today/council-defends-plans-for-new-town-centre-gym/#respond"><i class="la la-comments"></i>0</a></span></div><div class="penci-post-excerpt">Plans to convert the former Marks & Spencer store in Wokingham’s town centre...</div></div></article><div class="block23_items"><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokingham.today/wp-content/uploads/2018/03/technology-785742_1280.jpg" data-delay="" href="https://www.wokingham.today/rising-demand-for-tech-experts-across-south-east/" title="Rising demand for tech experts across South East"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/rising-demand-for-tech-experts-across-south-east/" title=" Rising demand for tech experts across South East ">Rising demand for tech experts across South East</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/charlotte-king/">Charlotte King</a></span><time class="entry-date published" datetime="2020-11-28T06:00:51+00:00">Saturday, November 28, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T10:42:51+00:00">Thursday, November 26, 2020 10:42 am</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/christmas-market-1864241_1920-1-280x186.jpg" data-delay="" href="https://www.wokingham.today/rachel-bradley-im-dreaming-of-a-right-christmas/" title="RACHEL BRADLEY: I’m dreaming of a right Christmas"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/rachel-bradley-im-dreaming-of-a-right-christmas/" title=" RACHEL BRADLEY: I’m dreaming of a right Christmas ">RACHEL BRADLEY: I’m dreaming of a right Christmas</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/rachel-bradley/">Rachel Bradley</a></span><time class="entry-date published" datetime="2020-11-28T06:00:03+00:00">Saturday, November 28, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T15:18:15+00:00">Thursday, November 26, 2020 3:18 pm</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/Tree-Gill-4-280x186.jpg" data-delay="" href="https://www.wokingham.today/another-busy-week-at-wokinghams-giving-tree/" title="Another busy week at Wokingham&#8217;s Giving Tree"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/another-busy-week-at-wokinghams-giving-tree/" title=" Another busy week at Wokingham&#8217;s Giving Tree ">Another busy week at Wokingham&#8217;s Giving Tree</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2020-11-28T06:00:03+00:00">Saturday, November 28, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T13:36:35+00:00">Thursday, November 26, 2020 1:36 pm</time></div></div></article><article  class="hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-lazy penci-image_has_icon"  data-src="https://www.wokingham.today/wp-content/uploads/2020/11/The-Rob-Castell-280x186.jpg" data-delay="" href="https://www.wokingham.today/norden-farm-organises-concerts-for-care-homes/" title="Norden Farm organises concerts for care homes"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/norden-farm-organises-concerts-for-care-homes/" title=" Norden Farm organises concerts for care homes ">Norden Farm organises concerts for care homes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-11-30T06:00:00+00:00">Monday, November 30, 2020 6:00 am</time><time class="updated" datetime="2020-11-27T18:09:45+00:00">Friday, November 27, 2020 6:09 pm</time></div></div></article></div></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}#penci_block_23__18548970 .penci-subcat-filter .penci-subcat-item a,#penci_block_23__18548970 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_23__18548970.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_23__18548970 .penci-pmore-link .more-link{ font-family:"Mukta Vaani";font-weight:500; }</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_23__18548970 = new penciBlock();penci_block_23__18548970.blockID="penci_block_23__18548970";penci_block_23__18548970.atts_json = '{"build_query":"post_type:post|size:5|order_by:random_7_day|order:ASC","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","big_image_ratio":"","big_image_size":"penci-thumb-480-320","image_ratio":"","image_size":"penci-thumb-280-186","hide_excrept":"","post_excrept_length":"13","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_big_title_length":"20","post_standard_title_length":"8","hide_comment":"","hide_post_date":"","hide_icon_post_format":"","hide_cat":"1","show_allcat":"","show_readmore":"","show_author":"","show_count_view":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"next_prev","readmore_css":"","post_category_css":"","social_share_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_23-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_23__18548970","shortcode_id":"block_23","max_num_pages":22,"category_ids":"","taxonomy":""}';penci_block_23__18548970.content="";penciBlocksArray.push(penci_block_23__18548970);</script>	<div id="penci_pinterest_widget__61189899" class="penci-block-vc penci_latest_tweets_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-latest_tweets penci-widget__latest_tweets left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Latest Tweets</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-tweets-widget-content pc_aligncenter"><span class="icon-tweets"><i class="fa fa-twitter"></i></span><div class="penci-owl-carousel-slider penci-tweets-slider" data-items="1" data-autotime="4000" data-speed="800" data-loop="0" data-dots="1" data-nav="0" data-auto="0"><div class="penci-tweet">
						<div class="tweet-text"></div>
						<p class="tweet-date"></p>
						<div class="tweet-intents"><div class="tweet-intents-inner">
								<span><a href="http://twitter.com/intent/tweet?in_reply_to=" class="reply" target="_blank">Reply</a></span>
								<span><a href="http://twitter.com/intent/retweet?tweet_id=" class="retweet" target="_blank">Retweet</a></span>
								<span><a href="http://twitter.com/intent/favorite?tweet_id=" class="favorite" target="_blank">Favorite</a></span>
							</div></div>
					</div></div></div>		</div>
	</div>
	<div id="penci_pinterest_widget__38932359" class="penci-block-vc penci_facebook_widget widget penci-block-vc penci-widget-sidebar style-title-1 style-title-left penci-block-vc penci-widget penci-facebook_page penci-widget__facebook_page left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Follow us on Facebook</span></h3>		</div>
		<div class="penci-block_content">
						<div class="fb-page" data-href="https://www.facebook.com/wokinghampaper" data-height="350" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/wokinghampaper"><a href="https://www.facebook.com/wokinghampaper">Facebook</a></blockquote></div></div>
		</div>
	</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Wokingham.Today"/>
		<meta itemprop="description" content="News with a heart for Wokingham Borough"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Wokingham.Today"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-4 footer__sidebars-style-4">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-3">
					<div id="text-32" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>About us</span></h4></div>			<div class="textwidget"><p>The Wokingham Paper is the only news media company dedicated solely to providing the news online and in print across the whole of the Borough of Wokingham. The Wokingham Paper is a Social Enterprise, existing to support the various communities in Wokingham Borough.</p>
<div class="footer-email-wrap">Contact us: <a href="https://web.archive.org/web/20200204152517/mailto:news@wokinghampaper.co.uk">news@wokinghampaper.co.uk</a></div>
<p><div></div>
<div>The Wokingham Paper Ltd publications are regulated by IPSO – the Independent Press Standards Organisation. If you have a complaint about a  The Wokingham Paper Ltd   publication in print or online, you should, in the first instance, contact the publication concerned, email: <a href="mailto:editor@wokinghampaper.co.uk">editor@wokinghampaper.co.uk</a>, or telephone: 0118 327 2662. If it is not resolved to your satisfaction, you should contact IPSO by telephone: 0300 123 2220, or visit its website: <a href="http://www.ipso.co.uk">www.ipso.co.uk</a>. Members of the public are welcome to contact IPSO at any time if they are not sure how to proceed, or need advice on how to frame a complaint.</div>
</div>
		</div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
					<div id="penci_block_15__70982410" class="penci-block-vc penci-block_15 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_15 penci-widget__block_15 left penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_15__70982410" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Sport</span></h3>					</div>
	<div id="penci_block_15__70982410block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">01</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/team-brits-bobby-trundley-reflects-on-another-remarkable-racing-season/" title=" Team BRIT&#8217;s Bobby Trundley reflects on another remarkable racing season ">Team BRIT&#8217;s Bobby Trundley reflects on another remarkable racing season</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-11-30T06:00:00+00:00">Monday, November 30, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T10:29:02+00:00">Thursday, November 26, 2020 10:29 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">02</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/sumas-boss-bateman-calls-for-five-subs-when-hellenic-league-resumes/" title=" Sumas boss Bateman calls for five subs when Hellenic League resumes ">Sumas boss Bateman calls for five subs when Hellenic League resumes</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-11-30T06:00:00+00:00">Monday, November 30, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T10:37:24+00:00">Thursday, November 26, 2020 10:37 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">03</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/woodley-united-fc-coach-wins-council-award/" title=" Woodley United FC coach wins council award ">Woodley United FC coach wins council award</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-11-29T06:00:00+00:00">Sunday, November 29, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T11:15:55+00:00">Thursday, November 26, 2020 11:15 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">04</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/from-the-middle-changes-to-the-penalty-kick/" title=" FROM THE MIDDLE: Changes to the penalty kick ">FROM THE MIDDLE: Changes to the penalty kick</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-11-29T06:00:00+00:00">Sunday, November 29, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T10:32:50+00:00">Thursday, November 26, 2020 10:32 am</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">05</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/paunovic-praises-perfect-performance-as-reading-beat-bristol-city/" title=" Paunovic praises &#8216;perfect performance&#8217; as Reading beat Bristol City ">Paunovic praises &#8216;perfect performance&#8217; as Reading beat Bristol City</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/andy-preston/">Andy Preston</a></span><time class="entry-date published" datetime="2020-11-28T15:11:23+00:00">Saturday, November 28, 2020 3:11 pm</time><time class="updated" datetime="2020-11-28T15:15:21+00:00">Saturday, November 28, 2020 3:15 pm</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_15__70982410 = new penciBlock();penci_block_15__70982410.blockID="penci_block_15__70982410";penci_block_15__70982410.atts_json = '{"build_query":"post_type:post|size:5|categories:16","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_count_view":"1","hide_comment":"1","show_author":"","show_post_date":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","order_bg":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_15-2","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_15__70982410","shortcode_id":"block_15","category_ids":"","taxonomy":""}';penci_block_15__70982410.content="";penciBlocksArray.push(penci_block_15__70982410);</script>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
					<div id="penci_block_15__68239254" class="penci-block-vc penci-block_15 penci__general-meta widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left penci-block-vc penci-widget penci-block_15 penci-widget__block_15 left penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_15__68239254" >
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Recent Posts</span></h3>					</div>
	<div id="penci_block_15__68239254block_content" class="penci-block_content">
		<div class="penci-block_content__items penci-block-items__1"><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">01</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/maestros-put-on-charity-show/" title=" Maestros put on charity show ">Maestros put on charity show</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-12-01T06:00:19+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-27T19:16:22+00:00">Friday, November 27, 2020 7:16 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">02</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/church-notes-joy/" title=" CHURCH NOTES: Joy ">CHURCH NOTES: Joy</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/guest-post/">Guest contributor</a></span><time class="entry-date published" datetime="2020-12-01T06:00:15+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T14:35:57+00:00">Thursday, November 26, 2020 2:35 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">03</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/in-the-community-clasp-wokingham-3/" title=" IN THE COMMUNITY: CLASP Wokingham ">IN THE COMMUNITY: CLASP Wokingham</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/admin/">Phil Creighton</a></span><time class="entry-date published" datetime="2020-12-01T06:00:13+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T17:01:56+00:00">Thursday, November 26, 2020 5:01 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">04</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/from-the-courts-as-seen-in-wokingham-today-of-november-26-2020/" title=" FROM THE COURTS: As seen in Wokingham.Today of November 26, 2020 ">FROM THE COURTS: As seen in Wokingham.Today of November 26, 2020</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/ben/">Staff Writer</a></span><time class="entry-date published" datetime="2020-12-01T06:00:13+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T15:56:59+00:00">Thursday, November 26, 2020 3:56 pm</time></div></div></div></article><article  class="hentry penci-post-item"><div class="penci_media_object "><div class="penci-post-order penci_mobj__img">05</div><div class="penci_post_content penci_mobj__body"><h3 class="penci__post-title entry-title"><a href="https://www.wokingham.today/borough-council-launches-free-mental-health-workshops/" title=" Borough council launches free mental health workshops ">Borough council launches free mental health workshops</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.wokingham.today/author/jess-warren/">Jess Warren</a></span><time class="entry-date published" datetime="2020-12-01T06:00:12+00:00">Tuesday, December 1, 2020 6:00 am</time><time class="updated" datetime="2020-11-26T13:51:46+00:00">Thursday, November 26, 2020 1:51 pm</time></div></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>	</div>
	</div>
<style>@media screen and (min-width: 768px ){}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_15__68239254 = new penciBlock();penci_block_15__68239254.blockID="penci_block_15__68239254";penci_block_15__68239254.atts_json = '{"build_query":"post_type:post|size:5|order_by:date|order:DESC","add_title_icon":"","title_i_align":"left","title_icon":"","hide_thumb":"","thumb_pos":"left","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"12","hide_count_view":"1","hide_comment":"1","show_author":"","show_post_date":"","dis_bg_block":"","enable_stiky_post":"","style_pag":"","limit_loadmore":"3","order_bg":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_childselected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_15-3","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_15__68239254","shortcode_id":"block_15","category_ids":"","taxonomy":""}';penci_block_15__68239254.content="";penciBlocksArray.push(penci_block_15__68239254);</script>				</div>
							<div id="footer-4" class="footer-sidebar-item footer-4 penci-col-3">
					<div id="mc4wp_form_widget-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-3 style-title-left widget_mc4wp_form_widget"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscribe to our Newsletter</span></h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-23256" method="post" data-id="23256" data-name="Readers&#039; newsletter" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First name"
    required="">
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" required="">
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606802466" /><input type="hidden" name="_mc4wp_form_id" value="23256" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>				</div>
					</div>
	</div>
</div>
				<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
							<div class="footer__logo">
					<a href="https://www.wokingham.today/" rel="home"><img  src="https://www.wokinghampaper.co.uk/wp-content/uploads/2019/03/Wokingham-Paper-2018-png-logo.png" alt="logo "/></a>				</div>
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://facebook.com/wokinghamtoday" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/wokinghamtoday" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wokinghamtoday" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/10464668/admin/" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright penci_has_menu">
			<div class="site-info">
				© 2020 - Wokingham Paper -  All Right Reserved. Designed and Developed by <a href="https://rad-group.co.uk" target="_blank" rel="nofollow">RAD Group</a>			</div><!-- .site-info -->
			<div class="sub-footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-28986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28986"><a href="http://www.wokinghampaper.com/">Home</a></li>
</ul></div>		</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.wokingham.today/" class="custom-logo-link" rel="home"><img width="2367" height="570" src="https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png" class="custom-logo" alt="Wokingham.Today" loading="lazy" srcset="https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full.png 2367w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-300x72.png 300w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1024x247.png 1024w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-768x185.png 768w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1536x370.png 1536w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-2048x493.png 2048w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1920x462.png 1920w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-960x231.png 960w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-1661x400.png 1661w, https://www.wokingham.today/wp-content/uploads/2017/11/cropped-Wokingham-Logo-Full-585x141.png 585w" sizes="(max-width: 2367px) 100vw, 2367px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://facebook.com/wokinghamtoday" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/wokinghamtoday" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/wokinghamtoday" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/company/10464668/admin/" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.wokinghampaper.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32"><a href="https://www.wokingham.today/category/wokingham/">Local areas</a>
<ul class="sub-menu">
	<li id="menu-item-9883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9883"><a href="https://www.wokingham.today/category/wokingham/arborfield/">Arborfield</a></li>
	<li id="menu-item-9882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9882"><a href="https://www.wokingham.today/category/wokingham/barkham/">Barkham</a></li>
	<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://www.wokingham.today/category/wokingham/charvil/">Charvil</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.wokingham.today/category/earley/">Earley</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.wokingham.today/category/finchampstead/">Finchampstead</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.wokingham.today/category/shinfield/">Shinfield</a></li>
	<li id="menu-item-8545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8545"><a href="https://www.wokingham.today/category/wokingham/sindlesham/">Sindlesham</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.wokingham.today/category/lowerearley/">Lower Earley</a></li>
	<li id="menu-item-8546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8546"><a href="https://www.wokingham.today/category/wokingham/twyford/">Twyford</a></li>
	<li id="menu-item-8547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8547"><a href="https://www.wokingham.today/category/wokingham/wargrave-wokingham/">Wargrave</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.wokingham.today/category/winnersh/">Winnersh</a></li>
	<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1946"><a href="https://www.wokingham.today/category/wokingham/">Wokingham</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.wokingham.today/category/woodley/">Woodley</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.wokingham.today/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="https://www.wokingham.today/category/arts/">Arts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2415"><a href="http://wokinghampaper.newsprints.co.uk/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18481"><a href="https://www.wokingham.today/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26260"><a href="https://www.wokingham.today/bookadvertising/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.wokingham.today/contact-us/">Contact us</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<script type="text/javascript">
		var ajaxurl = 'https://www.wokingham.today/wp-admin/admin-ajax.php';
	</script>
	<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wokingham.today\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.wokingham.today\/wp-admin\/admin-ajax.php","nonce":"3452e3277f","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"72446","ajaxUrl":"https:\/\/www.wokingham.today\/wp-admin\/admin-ajax.php","nonce":"3452e3277f","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en-GB&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"d0964c403e92258411a209419543432f","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"209715200","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 200MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"d02ed19ba6","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"72446","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.wokingham.today\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.wokingham.today\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.wokingham.today\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a96c1a921b"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LciDAUTAAAAACt0IzYv9YErvRZ0V4kM3J_Pg-qc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.wokingham.today\/wp-admin\/admin-ajax.php","nonce":"3452e3277f","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/themes/wokinghamnew/js/script.min.js?ver=6.5.7' id='penci-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/themes/wokinghamnew/js/facebook.js?ver=4.1' id='penci-facebook-js-js'></script>
<script type='text/javascript' src='https://www.wokingham.today/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 30000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.wokingham.today/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- #catapult-cookie-bar --></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-12-01 06:01:06 -->